Search found 3925 matches

by PoltoS
19 Feb 2018 02:37
Forum: Z-Uno
Topic: multiple sensors and vera
Replies: 15
Views: 861

Re: multiple sensors and vera

Wait, I', confised.

Do you mean that multiple Binary Sensor do not work for you in Vera?

All with same type?

Have you tried to make them different types? (use popular like door/motion/smoke/..., Vera don't like rare types)
by PoltoS
19 Feb 2018 02:35
Forum: Official announcements
Topic: find.z-wave.me issues
Replies: 6
Views: 600

Re: find.z-wave.me issues

Switched to a another server, now back again
by PoltoS
18 Feb 2018 20:15
Forum: Обсуждение на русском / Discussions in Russian
Topic: Что-то пошло не так...
Replies: 7
Views: 1514

Re: Что-то пошло не так...

Можете посмотреть лог с порта 8086? логи log, пароль как от Wi-Fi. Пришлите на support@ или на info@ ID удалёнки (если была включена удалённая поддержка)
by PoltoS
18 Feb 2018 19:35
Forum: Z-Uno
Topic: Time Limit For Setter Functions?
Replies: 2
Views: 28

Re: Time Limit For Setter Functions?

We suggest to exit the setter asap.
by PoltoS
18 Feb 2018 19:33
Forum: Z-Uno
Topic: multiple sensors and vera
Replies: 15
Views: 861

Re: multiple sensors and vera

Unfortunatelly, this is a requirement of the Z-Wave protocol. But you can change this default value: you can do it using parameter 11 http://z-uno.z-wave.me/z-wave/configuration-parameters/
by PoltoS
18 Feb 2018 01:41
Forum: Discussions in English
Topic: find.z-way.me working?
Replies: 59
Views: 3390

Re: find.z-way.me working?

Can you give more details?

Find.z-wave.me service is working well as we see. Doesn't it work for you? Please contact us to give more details.
by PoltoS
17 Feb 2018 18:01
Forum: Z-Uno
Topic: Z-uno is running much slower on PC power than on charger
Replies: 1
Views: 46

Re: Z-uno is running much slower on PC power than on charger

Do you see this slow down effect when you power Z-Uno from a 5V USB charger. I want to exclude the possible influence from the PC sending some USB datagrams
by PoltoS
17 Feb 2018 17:57
Forum: Z-Uno
Topic: Even parity for UART
Replies: 1
Views: 45

Re: Even parity for UART

No, only 8N1 is supported
by PoltoS
17 Feb 2018 17:54
Forum: RaZberry
Topic: can't pair anything or update/check firmware
Replies: 1
Views: 53

Re: can't pair anything or update/check firmware

Please try to disable OpenHAB and check it with Z-Way. We will need logs
by PoltoS
17 Feb 2018 17:49
Forum: Discussions in English
Topic: find.z-way.me working?
Replies: 59
Views: 3390

Re: find.z-way.me working?

There is no problem on the remote access service. May be it is the skills/broker service or something else? find.z-wave.me is not to blame.

You can try to access your system and check if it is working.