Search found 35 matches

by micky1500
05 Nov 2017 18:34
Forum: Discussions in English
Topic: Alexa Skill
Replies: 25
Views: 3011

Re: Alexa Skill

Yes same for me. Seems to happen most months around this date and then starts working around 24 hours later. Alexa Devices not responding also error on https://find.z-wave.me '502 Bad Gateway' 5th June 2017 (taken from forum) 5th October 2017 5th November 2017 14.30 GMT Update:- After 3 Hours it has...
by micky1500
02 Nov 2017 19:32
Forum: Discussions in English
Topic: Alexa Skill
Replies: 25
Views: 3011

Re: Alexa Skill

I have HTTP Devices working with Alexa.
Http app 2.1.0 with devices as 'switchBinary'
by micky1500
16 Oct 2017 20:55
Forum: Discussions in English
Topic: Spam on forum
Replies: 3
Views: 202

Re: Spam on forum

Well, Tawana needs to be removed....
by micky1500
16 Oct 2017 20:46
Forum: Official announcements
Topic: v2.3.6 is out!
Replies: 27
Views: 1401

Re: v2.3.6 is out!

Maybe I wasn't too clear on the Jobs queue issue.. Job Queue not displaying. Since before v2.3.6-rc3 and still a problem with 2.3.6 final. In Expert UI, Job Queue. It's random if I get to see any jobs. I'd say 1 in 20 tries I get to see 20+ jobs in the queue. Other times I just see Queue length: 0 a...
by micky1500
16 Oct 2017 20:33
Forum: RaZberry
Topic: Server is constantly crashing
Replies: 26
Views: 1068

Re: Server is constantly crashing

Monit works for me.
Nothing worse than waking up in the morning with a dead z-way.
No lights and no heating..

Isaksson gave a good explanation.
viewtopic.php?f=3419&t=24730&p=68247&hi ... art#p68247
by micky1500
12 Oct 2017 01:30
Forum: Discussions in English
Topic: Why am I connecting to my.tado.com every 5 mins
Replies: 3
Views: 218

Re: Why am I connecting to my.tado.com every 5 mins

No I don't have the Tado app, never have.

It stops when I disable Alexa app.
my.tado.com [34.250.83.57] but this ip address also linked to amazon.
I have blocked it on my firewall, Alexa still works.
by micky1500
10 Oct 2017 13:33
Forum: Official announcements
Topic: v2.3.6 is out!
Replies: 27
Views: 1401

Re: v2.3.6 is out!

My Error log for the Route Map feature I can't attach the files, so pasting the details. Chrome Console Log error I get :- angular-cookies.js:6 Error: missing: 50 at vu (angular-cookies.js:6) at r (angular-cookies.js:6) at Function.Gg.e.initialize (angular-cookies.js:6) at i (angular-cookies.js:6) a...
by micky1500
09 Oct 2017 19:28
Forum: Discussions in English
Topic: Why am I connecting to my.tado.com every 5 mins
Replies: 3
Views: 218

Why am I connecting to my.tado.com every 5 mins

my.tado.com
I have deleted all active thermostats apps.
But I still have connections to my.tado.com every 5 minutes.
I do not have an account with them.

How do I turn these connections off ?

Thank you.
by micky1500
09 Oct 2017 17:38
Forum: RaZberry
Topic: Danfoss Thermostate Error
Replies: 6
Views: 376

Re: Danfoss Thermostate Error

I have 11 Danfoss Thermostats.
8 still work. But 3 have failed. either E1 or no display at all.
Failure rate is too high.
I guess I will be looking for suitable replacements soon.
by micky1500
09 Oct 2017 17:18
Forum: Discussions in English
Topic: Event log stops when full
Replies: 11
Views: 694

Re: Event log stops when full

I Agree With piet66. Maybe too much is being recorded. I like to be able to see logs for 7 days. At the moment I am getting 36 hours. It was better before on 2.3.5 2.3.5 notifications file size 1053K - 5000 entries - but didn't work after 2.3.5 2.3.6 notifications file size 516K - 2500 entries - fix...