Search found 105 matches

by enbemokel
13 Dec 2017 13:52
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 39
Views: 2645

Re: https://find.z-wave.me Funktioniert nicht ?

Naja, wir haben ja schon für das System als solches bezahlt, die meisten setzen ja den USB Stick oder einen Razberry ein. Allerdings muss das Verhalten ja nicht auf der Z-Way Seite liegen, es sind soviele andere Komponenten mit beteiligt. Und wenn es nach einem Fritzbox Austausch auftritt, dann lieg...
by enbemokel
11 Dec 2017 14:48
Forum: Discussions in English
Topic: z-way-server does not start in Stretch
Replies: 15
Views: 1704

Re: z-way-server does not start in Stretch

This MUST be the task of Z-Way Team, they should provide a working image........
by enbemokel
05 Dec 2017 16:58
Forum: Diskussion in Deutsch
Topic: Leistungsverluste durch MiniPlugs
Replies: 0
Views: 70

Leistungsverluste durch MiniPlugs

Hallo Forum,

mir ist schon ein paar mal aufgefallen, dass bei den schaltbaren MiniPlugs, NeoCoolcam oder Everspring, Lampen nicht mehr
so hell leuchten. Dummerweise könnte ich damit leben, leider ist der WAF dahin.....
Gibt es ähnliche Erfahrungen?
Danke
by enbemokel
01 Dec 2017 16:31
Forum: RaZberry
Topic: Zway remote access cant log in
Replies: 10
Views: 334

Re: Zway remote access cant log in

Hi, seems to be stretch, as there is a hint on the download side:
https://www.raspberrypi.org/downloads/noobs/
that it contains Raspbian. If you click on this link it shows the stretch image......
by enbemokel
30 Nov 2017 13:51
Forum: RaZberry
Topic: Zway remote access cant log in
Replies: 10
Views: 334

Re: Zway remote access cant log in

As this is a new installation, are you using stretch or jessie.
I read about problems with stretch and not working with z-way, but don´t know exactly whats the problem.
Maybe you should try jessie.
by enbemokel
15 Nov 2017 14:08
Forum: Diskussion in Deutsch
Topic: Gateways verbinden
Replies: 1
Views: 140

Re: Gateways verbinden

Hi, ich hatte mal ein D-Link Gateway includiert, hatte das über Expert Menü, Network, Control und dann Include gemacht.
Ging damals problemlos, waren aber schon ein paar Revisionen vor der aktuellen.
Grüße
by enbemokel
02 Nov 2017 19:55
Forum: RaZberry
Topic: New Installation issue with enabling the Z-Wave module on UI
Replies: 7
Views: 417

Re: New Installation issue with enabling the Z-Wave module on UI

Hi, lot of information from your side, thanks.
If it would be my problem, i would change the image from stretch to jessie, as there are known problems,
even if you change some configurations.
I only see error messages regarding your /dev/ttyAMA0 so this would be the first thing to check.
by enbemokel
02 Nov 2017 12:06
Forum: Discussions in English
Topic: Spam on forum
Replies: 3
Views: 276

Re: Spam on forum

Hahaha....thats to late, the spam shouldn´t be here.....
by enbemokel
27 Oct 2017 13:08
Forum: RaZberry
Topic: Linking the Razberry with Alexa
Replies: 4
Views: 356

Re: Linking the Razberry with Alexa

Check the Online Apps and deactivate all filters. Then you should find the App. And a lot more of them.
Ext. Devices/Services (19)