Search found 44 matches

by knobbas
12 Oct 2017 22:36
Forum: Diskussion in Deutsch
Topic: Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt
Replies: 7
Views: 326

Re: Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt

Danke für die schnelle Antwort. Stimmt. Dass das bei dem Rauchmelder einmal Smoke Alarm und einmal Heat Alarm ist hatte ich übersehen. Allerdings kann ich bei SmokeAlarm nur ein Icon einstellen, bei HeatAlarm sind es zwei (off/on). Es handelt sich um Fibaro FGSD-002. Ist hier evtl ein fehlerhaftes T...
by knobbas
11 Oct 2017 10:51
Forum: Diskussion in Deutsch
Topic: Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt
Replies: 7
Views: 326

Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt

Hallo, ich habe gerade ein Update auf 2.3.6 durchgeführt. Jetzt werden die Icons nicht mehr korrekt angezeigt. Die orange eingerahmten Sensoren sind beides identische Rauchmelder. Einer wird richtig angezeigt, der andere nicht. Gleiches ist bei den Tür/Fenster Kontakten (rot markiert) Gibt es da ein...
by knobbas
07 Oct 2017 19:32
Forum: Diskussion in Deutsch
Topic: Alexa Konfiguration in Z-Way
Replies: 3
Views: 224

Re: Alexa Konfiguration in Z-Way

Vorschlag zur "Begrenzung" der Geräre die an Alexa gemeldet werden. Man könnte doch mit den Tags arbeiten. Tag "Alexa" -> Gerät wird an Alexa gemeldet. Allerdings müsste man da wohl für die App Konfigurierbar machen ob man die Tags als blacklist oder whitelist (default blacklist) verwenden will, son...
by knobbas
06 Oct 2017 12:02
Forum: Diskussion in Deutsch
Topic: Alexa Konfiguration in Z-Way
Replies: 3
Views: 224

Alexa Konfiguration in Z-Way

Hallo zusammen, ich habe seit gestern einen Echo Dot und diesen auch gleich mit dem Alexa Skill an meinen Z-Way Server gekoppelt. Ansich funktioniert alles wie gewollt. Licht lässt sich ein/ausschalten. Allerdings zeigt mir Alexa alle schaltbaren Devices an, also auch die Virtuellen, die ich zum Ste...
by knobbas
11 Aug 2017 09:17
Forum: Diskussion in Deutsch
Topic: Performance Probleme
Replies: 33
Views: 3338

Re: Performance Probleme

Ich habe gestern einen Update auf Version 2.3.5 durchgeführt. Lief alles super, auch die neue Optik gefällt mir. Allerdings scheint da irgendwas amok zu laufen. Nach ca. 6h Betrieb (hab nach dem Update einen Reboot des Rasperry durchgeführt) ging der Load Avg steil nach oben. Innerhalb von 1,5 Stund...
by knobbas
25 Apr 2017 12:10
Forum: Diskussion in Deutsch
Topic: Z-Uno: Probleme mit Luftdrucksensor BMP180
Replies: 21
Views: 2312

Re: Z-Uno: Probleme mit Luftdrucksensor BMP180

Hi Michael,
also, der z-uno läuft jetzt seit ein paar Tagen Fehlerfrei auf Batterie (3x1,5V AA am 5V Eingang).
Scheint also, dass der Z-Uno sehr anspruchsvoll ist was die Spannungsversorgung betrifft.

Vielen Dank für deine Hilfe
by knobbas
25 Apr 2017 12:06
Forum: Discussions in English
Topic: v2.3.4 ? Changelog, Bugreport
Replies: 1
Views: 537

v2.3.4 ? Changelog, Bugreport

Hello, i updated yesterday to v2.3.4. Is there a changelog available ? And i got some little bugs/problems: - on modify "logical rule": If i change the conditions, this change have no effect. After Z-Way restart the modifications will be work. - renaming of device going lost after server restart - Z...
by knobbas
19 Apr 2017 11:44
Forum: Diskussion in Deutsch
Topic: Z-Uno: Probleme mit Luftdrucksensor BMP180
Replies: 21
Views: 2312

Re: Z-Uno: Probleme mit Luftdrucksensor BMP180

Ok, ich geb auf.
Die einzige Variante in der mein Z-Uno stabil läuft ist per USB Power.
Weder 2xAA noch 2xAA mit StepUp laufen stabil (Uno hängt sich nach ein paar Stunden weg)

Jetzt kommt er eben mit USB Netzteil nebens Fenster und nich nach draußen ...
by knobbas
14 Apr 2017 15:13
Forum: Diskussion in Deutsch
Topic: Z-Uno: Probleme mit Luftdrucksensor BMP180
Replies: 21
Views: 2312

Re: Z-Uno: Probleme mit Luftdrucksensor BMP180

Hi Michael, erst mal vielen Dank für deine Geduld :-) Einen Elko hatte ich schon drin, allerdings nur einen kleinen 22uF um eventuelle Oberwellen der 5V DC zu glätten. Ich habe jetzt mal den AM2320 rausgenommen und die Library für den BH1750 verwendet. Die hatte ja in Kombination mit dem BMP180 nich...
by knobbas
14 Apr 2017 14:05
Forum: Diskussion in Deutsch
Topic: Z-Uno: Probleme mit Luftdrucksensor BMP180
Replies: 21
Views: 2312

Re: Z-Uno: Probleme mit Luftdrucksensor BMP180

Ok, jetzt hab ich ihn mal mit AllwaysOn am laufen - mit 30 Sekunden Interval. Läuft seit ein paar Minuten mit dem StepUp auf 5V Vorher hatte ich SleepMode mit 240 Sekunden Wakeup. Das bringt mich aber im Endeffekt auch nicht weiter wenn er sich im SleepMode auf Batterie immer wieder aufhängt :roll: ...