Search found 48 matches

by knobbas
29 Dec 2017 14:51
Forum: Diskussion in Deutsch
Topic: HTTP Device mit DHT22 ESP32
Replies: 1
Views: 127

Re: HTTP Device mit DHT22 ESP32

Zuerst solltest du wohl die html Ausgabe des ESP32 auf das nötigste reduzieren. Sprich, nur die Temperatur und die Luftfeuchtigkeit mit einem Trennzeichen getrennt. Im HTTP Device gibts du dann die URL zu deinem ESP32 an (http://192.168.xxx.xxx) oder so in der Art Und dann musst du noch unter "Inlin...
by knobbas
29 Dec 2017 13:27
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 4868

Re: https://find.z-wave.me Funktioniert nicht ?

Ja, langsam nervt das Thema wirklich. Wieso der Skill Cloud basiert sein muss und nicht direkt auf den Raspberry zugreifen kann weiß ich nicht. Aber wenn ihr sagt - Amazon schreibt das vor, dann wird das wohl stimmen :-( Ich habe Alexa in meinem Z-Way ein wenig modifiziert um die Anzahl der Geräte e...
by knobbas
19 Dec 2017 15:34
Forum: Diskussion in Deutsch
Topic: https://find.z-wave.me Funktioniert nicht ?
Replies: 52
Views: 4868

Re: https://find.z-wave.me Funktioniert nicht ?

Gibt es wirklich keine Möglichkeit den Alexa Skill so anzupassen, dass er direkt auf den ZWay Server zugreift - ohne find.z-wave.me ?
Für remote Zugriff klappts ja auch mit DynDNS und Portfreigabe
by knobbas
19 Nov 2017 16:36
Forum: Diskussion in Deutsch
Topic: Wie hoch ist der Datenverbrauch?
Replies: 2
Views: 210

Re: Wie hoch ist der Datenverbrauch?

Ich habe einen Raspberry extern stehen der mir eine Solaranlage überwacht. Das Teil hat zwar DSL Anschluss - Traffic ist daher irrelevant, aber ich hab gerade mal geguckt was da so an Traffic läuft. Grob geschätzt braucht der Raspberry 200-300 MB im Monat. Ohne jetzt Werbung machen zu wollen - versu...
by knobbas
12 Oct 2017 22:36
Forum: Diskussion in Deutsch
Topic: Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt
Replies: 7
Views: 783

Re: Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt

Danke für die schnelle Antwort. Stimmt. Dass das bei dem Rauchmelder einmal Smoke Alarm und einmal Heat Alarm ist hatte ich übersehen. Allerdings kann ich bei SmokeAlarm nur ein Icon einstellen, bei HeatAlarm sind es zwei (off/on). Es handelt sich um Fibaro FGSD-002. Ist hier evtl ein fehlerhaftes T...
by knobbas
11 Oct 2017 10:51
Forum: Diskussion in Deutsch
Topic: Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt
Replies: 7
Views: 783

Update v2.3.6 -> Icons werden nicht mehr richtig angezeigt

Hallo, ich habe gerade ein Update auf 2.3.6 durchgeführt. Jetzt werden die Icons nicht mehr korrekt angezeigt. Die orange eingerahmten Sensoren sind beides identische Rauchmelder. Einer wird richtig angezeigt, der andere nicht. Gleiches ist bei den Tür/Fenster Kontakten (rot markiert) Gibt es da ein...
by knobbas
07 Oct 2017 19:32
Forum: Diskussion in Deutsch
Topic: Alexa Konfiguration in Z-Way
Replies: 3
Views: 439

Re: Alexa Konfiguration in Z-Way

Vorschlag zur "Begrenzung" der Geräre die an Alexa gemeldet werden. Man könnte doch mit den Tags arbeiten. Tag "Alexa" -> Gerät wird an Alexa gemeldet. Allerdings müsste man da wohl für die App Konfigurierbar machen ob man die Tags als blacklist oder whitelist (default blacklist) verwenden will, son...
by knobbas
06 Oct 2017 12:02
Forum: Diskussion in Deutsch
Topic: Alexa Konfiguration in Z-Way
Replies: 3
Views: 439

Alexa Konfiguration in Z-Way

Hallo zusammen, ich habe seit gestern einen Echo Dot und diesen auch gleich mit dem Alexa Skill an meinen Z-Way Server gekoppelt. Ansich funktioniert alles wie gewollt. Licht lässt sich ein/ausschalten. Allerdings zeigt mir Alexa alle schaltbaren Devices an, also auch die Virtuellen, die ich zum Ste...
by knobbas
11 Aug 2017 09:17
Forum: Diskussion in Deutsch
Topic: Performance Probleme
Replies: 33
Views: 5260

Re: Performance Probleme

Ich habe gestern einen Update auf Version 2.3.5 durchgeführt. Lief alles super, auch die neue Optik gefällt mir. Allerdings scheint da irgendwas amok zu laufen. Nach ca. 6h Betrieb (hab nach dem Update einen Reboot des Rasperry durchgeführt) ging der Load Avg steil nach oben. Innerhalb von 1,5 Stund...
by knobbas
25 Apr 2017 12:10
Forum: Diskussion in Deutsch
Topic: Z-Uno: Probleme mit Luftdrucksensor BMP180
Replies: 21
Views: 3429

Re: Z-Uno: Probleme mit Luftdrucksensor BMP180

Hi Michael,
also, der z-uno läuft jetzt seit ein paar Tagen Fehlerfrei auf Batterie (3x1,5V AA am 5V Eingang).
Scheint also, dass der Z-Uno sehr anspruchsvoll ist was die Spannungsversorgung betrifft.

Vielen Dank für deine Hilfe