Search found 13 matches

by Brekne
01 Sep 2018 09:30
Forum: RaZberry
Topic: Problem with History
Replies: 4
Views: 170

Re: Problem with History

Doesn't work for me
by Brekne
31 Aug 2018 09:01
Forum: RaZberry
Topic: Problem with History
Replies: 4
Views: 170

Re: Problem with History

Yes. The graphics doesn't show any values, only an empty chart.
by Brekne
30 Aug 2018 08:54
Forum: RaZberry
Topic: Problem with History
Replies: 4
Views: 170

Problem with History

History doesn't work for me. It worked fine in an earlier version of firmware, but not any longer. I would also like to have a longer history than 24 hours. How?
by Brekne
09 May 2018 19:33
Forum: RaZberry
Topic: No access to IP:8083 page
Replies: 8
Views: 1163

Re: No access to IP:8083 page

Backend server error. When will this problem be solved. Have no remote access to my 2 razberries. Frustrated
by Brekne
18 Apr 2018 23:54
Forum: Official announcements
Topic: find.z-wave.me issues
Replies: 21
Views: 21854

Re: find.z-wave.me issues

I only get "Backend server error" This has been the case for the last days
by Brekne
15 Apr 2018 11:00
Forum: RaZberry
Topic: Backend server error
Replies: 2
Views: 600

Backend server error

Can´remote log in. Get´s the message: Server not responding
by Brekne
19 Feb 2018 00:23
Forum: Official announcements
Topic: find.z-wave.me issues
Replies: 21
Views: 21854

Re: find.z-wave.me issues

It is not . Backend server error or I get 502 Bad gateway
by Brekne
18 Feb 2018 23:53
Forum: Discussions in English
Topic: find.z-way.me working?
Replies: 76
Views: 12680

Re: find.z-way.me working?

find.z-wave is not working for me, and has been unavailable the last 2 days. Today I get 505 bad gateway
by Brekne
29 Jan 2018 20:10
Forum: Discussions in English
Topic: find.z-way.me working?
Replies: 76
Views: 12680

Re: find.z-way.me working?

Today I tried to remote log on to my Razberry several times,and only got someone others. My ID is XXXXX, but was logged on to IDXXX85 , IDXXX68 and IDXXX03. I hoped that the razberry was a secure system so nobody else could go into. I tried to log on to my own as usual, but landed in other places? I...
by Brekne
21 Nov 2017 21:20
Forum: RaZberry
Topic: Loss of device history
Replies: 0
Views: 447

Loss of device history

After updating to version 2.3.6 all devices lost the icon for history. How can I get it back again?