Search found 87 matches

by Wikibear
09 Oct 2016 14:10
Forum: RaZberry
Topic: webpage unresponsive
Replies: 19
Views: 11500

Re: webpage unresponsive

I can confirm this issue. But after long wait the website will show up. After this, it's working over all pages.
by Wikibear
07 Aug 2016 21:10
Forum: Diskussion in Deutsch
Topic: Fibaro Zwischenstecker mit Fibaro Motion Sensor
Replies: 3
Views: 2229

Re: Fibaro Zwischenstecker mit Fibaro Motion Sensor

Wenn der Fibaro Sensor wirklich voll erkannt wurde (wäre ja mal was neues) müsstest du normalerweise ohne UI eine latte an Einstellungen bekommen, so wie es auch in der Anleitung steht. Wenn du in die Hardware Konfiguration rein gehst, müsstest du ohne UI eine Latte an Einstellungen bekommen. Wenn d...
by Wikibear
27 Jul 2016 11:01
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60507

Re: Problem with Fibaro Motion Sensor

Great, thanks for your feedback.
by Wikibear
20 Jul 2016 16:24
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60507

Re: Problem with Fibaro Motion Sensor

Via Webpage or try github.com.
by Wikibear
20 Jul 2016 16:12
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60507

Re: Problem with Fibaro Motion Sensor

This setting was not delivered. OK there is something strange. Contact support of RaZberry think it's the best way now.
by Wikibear
20 Jul 2016 16:00
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60507

Re: Problem with Fibaro Motion Sensor

OK, ok did you try to get closer to your controller?

You can show via expert Ui queue of messages. Check this please.
by Wikibear
20 Jul 2016 15:51
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60507

Re: Problem with Fibaro Motion Sensor

Can you show Screenshot of configuration page via expert Ui?
by Wikibear
20 Jul 2016 15:29
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60507

Re: Problem with Fibaro Motion Sensor

No 2.7 after 3m get Network error. That's why I ask you to put this device direct in range to controller for testing.

Did you get any log entry's? Did you send all settings to device?
by Wikibear
20 Jul 2016 14:46
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60507

Re: Problem with Fibaro Motion Sensor

Interesting automatic detection doesn't work with my sensor. At this position where you are now make a network test. Hold B button 2-4 sec when purple comes up push again. If you wait to long and you push at yellow you will reset your device to default factory settings. If you device glow green all ...
by Wikibear
19 Jul 2016 11:29
Forum: RaZberry
Topic: Problem with Fibaro Motion Sensor
Replies: 82
Views: 60507

Re: Problem with Fibaro Motion Sensor

Set device description via expert Ui. You get a big list with all device settings load this settings in your fibaro Ms.