Search found 233 matches

by enbemokel
05 Dec 2017 16:58
Forum: Diskussion in Deutsch
Topic: Leistungsverluste durch MiniPlugs
Replies: 0
Views: 951

Leistungsverluste durch MiniPlugs

Hallo Forum,

mir ist schon ein paar mal aufgefallen, dass bei den schaltbaren MiniPlugs, NeoCoolcam oder Everspring, Lampen nicht mehr
so hell leuchten. Dummerweise könnte ich damit leben, leider ist der WAF dahin.....
Gibt es ähnliche Erfahrungen?
Danke
by enbemokel
01 Dec 2017 16:31
Forum: RaZberry
Topic: Zway remote access cant log in
Replies: 12
Views: 5443

Re: Zway remote access cant log in

Hi, seems to be stretch, as there is a hint on the download side:
https://www.raspberrypi.org/downloads/noobs/
that it contains Raspbian. If you click on this link it shows the stretch image......
by enbemokel
30 Nov 2017 13:51
Forum: RaZberry
Topic: Zway remote access cant log in
Replies: 12
Views: 5443

Re: Zway remote access cant log in

As this is a new installation, are you using stretch or jessie.
I read about problems with stretch and not working with z-way, but don´t know exactly whats the problem.
Maybe you should try jessie.
by enbemokel
15 Nov 2017 14:08
Forum: Diskussion in Deutsch
Topic: Gateways verbinden
Replies: 1
Views: 1332

Re: Gateways verbinden

Hi, ich hatte mal ein D-Link Gateway includiert, hatte das über Expert Menü, Network, Control und dann Include gemacht.
Ging damals problemlos, waren aber schon ein paar Revisionen vor der aktuellen.
Grüße
by enbemokel
02 Nov 2017 19:55
Forum: RaZberry
Topic: New Installation issue with enabling the Z-Wave module on UI
Replies: 7
Views: 2637

Re: New Installation issue with enabling the Z-Wave module on UI

Hi, lot of information from your side, thanks.
If it would be my problem, i would change the image from stretch to jessie, as there are known problems,
even if you change some configurations.
I only see error messages regarding your /dev/ttyAMA0 so this would be the first thing to check.
by enbemokel
02 Nov 2017 12:06
Forum: Discussions in English
Topic: Spam on forum
Replies: 3
Views: 1617

Re: Spam on forum

Hahaha....thats to late, the spam shouldn´t be here.....
by enbemokel
27 Oct 2017 13:08
Forum: RaZberry
Topic: Linking the Razberry with Alexa
Replies: 6
Views: 2757

Re: Linking the Razberry with Alexa

Check the Online Apps and deactivate all filters. Then you should find the App. And a lot more of them.
Ext. Devices/Services (19)
by enbemokel
26 Oct 2017 12:43
Forum: RaZberry
Topic: hardware upgrade RaZbeyrry 1.x to 2.x
Replies: 1
Views: 977

Re: hardware upgrade RaZbeyrry 1.x to 2.x

Hi, I´m using also both versions in different locations. Once I exchanged them for testing and this works without a problem. You need the 2 backups from Expert Menu and from the Standard managment menu. Then do a factory reset in expert menu, exchange the Razberrys and take back the backups. Don´t r...
by enbemokel
17 Oct 2017 11:30
Forum: RaZberry
Topic: Am I having a broken Razberry board?
Replies: 3
Views: 1640

Re: Am I having a broken Razberry board?

Did it work before? What PI are you using, which distribution?
WLAN and Bluetooth disabled?
Some more information about your system.........