Alexa hat Probleme mit Z-Wave

Post Reply
Biker
Posts: 11
Joined: 16 Jan 2017 10:55

Alexa hat Probleme mit Z-Wave

Post by Biker » 28 Dec 2017 12:55

Hallo liebe Freunde der Hausautomation,

vermutlich werden die meisten Leser eine gewisse Leidensbereitschaft aufweisen, aber vor einigen Tagen habe ich mich gefragt, was wäre wenn in naher Zukunft beim autonomen Fahren die Zuverlässigkeit auf dem Niveau der Hausautomation liegt :roll: Ziemlich gruselige Vorstellung.

Nachdem ich mich kürzlich von der vom Kabelanbieter bereitgestellten Fritzbox 37.. getrennt habe funktionieren viele Geräte und Apps bei mir schon deutlich besser. Leider sticht derzeit der Zugriff von Alexa auf Z-Wave unerfreulich hervor. Die Meldung "... reagiert leider nicht" kann ich schon nicht mehr hören. Wenn ich den Beitrag in einem anderen Post richtig interpretiere, dann ist die Ursache der überforderte Z-Wave Server. Gerne lasse ich mich eines anderen belehren. Wenn es jedoch der Server sein sollte, dann frage ich mich wie bei einem professionellen Dienst im Jahre 2017 so etwas sein kann?

Gruß

enbemokel
Posts: 199
Joined: 08 Aug 2016 17:36

Re: Alexa hat Probleme mit Z-Wave

Post by enbemokel » 28 Dec 2017 13:26

Haha, gute Gedanken. Ist einer der Gründe warum ich überall noch eine manuelle Betätigung vorgesehen habe,
den Ärger in der Familie die letzten Wochen kann ich mir gar nicht vorstellen.
Aber warte mal auf 2018 ;-) ob es da besser wird......


Biker
Posts: 11
Joined: 16 Jan 2017 10:55

Re: Alexa hat Probleme mit Z-Wave

Post by Biker » 02 Jan 2018 12:55

@Bastldd: Vielen Dank. Den Hinweis auf den neuen Server hatte ich im deutschsprachigen Teil gesehen. Hoffen wir, dass der Ausbau zeitnah umgesetzt wird. :roll:

Post Reply